<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11"><link rel="stylesheet" type="text/css" href="http://www.dgmag.it/wp-content/cache/minify/ef0fb.css" media="all" />


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="refresh" content="300">
<meta name="theme-color" content="#000">  
<meta name="distribution" content="global" />
<meta name="language" content="it" />
<meta name="verify-v1" content="7XvBEj6Tw9dyXjHST/9sgRGxGymxFdHIZsM6Ob/xo5E=" />
<meta name="verification" content="d2f0f33b5f55e8061efaef236e4be149" />
<meta name="viewport" content="width=device-width, maximum-scale=1.0" />

 <!-- TradeDoubler site verification 2855217 -->

<meta property="fb:admins" content="100001415620299,1254054464" />
<meta property="fb:app_id" content="355569384546679" /> 

<title>Nel Mar Tirreno scoperti sette nuovi vulcani</title>
<link rel="Shortcut Icon" href="/wp-content/themes/organic_structure/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png" />

<link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'>



   
                            


  

      

<link rel="alternate" type="application/rss+xml" title="DGmag RSS Feed" href="http://www.dgmag.it/feed" />
<link rel="alternate" type="application/atom+xml" title="DGmag Atom Feed" href="http://www.dgmag.it/feed/atom" />
<link rel="pingback" href="http://www.dgmag.it/xmlrpc.php" />



<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "WebSite",
  "name" : "DGmag",
  "alternateName" : "DGmag.it",
  "url" : "http://www.dgmag.it"
}
</script>

<script type='text/javascript' src='http://track.youniversalmedia.com/js/cs.js'></script>



<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<link rel="author" href="https://plus.google.com/106186967418139170974?prsrc=5" />
	<meta name="description" content="Gli esperti dell&#039;Istituto Nazionale di Geofisica hanno scoperto nel Mar Tirreno sette nuovi vulcani. La loro estensione preoccupa gli esperti." />
	<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
	<meta prefix="og: http://ogp.me/ns#" property="og:title" content="Nel Mar Tirreno scoperti sette nuovi vulcani" />
	<meta prefix="og: http://ogp.me/ns#" property="og:description" content="Gli esperti dell&#039;Istituto Nazionale di Geofisica hanno scoperto nel Mar Tirreno sette nuovi vulcani. La loro estensione preoccupa gli esperti." />
	<meta prefix="og: http://ogp.me/ns#" property="og:url" content="http://www.dgmag.it/altro/mondo/ambiente/nel-mar-tirreno-scoperti-sette-nuovi-vulcani-134517" />
	<meta prefix="og: http://ogp.me/ns#" property="og:image" content="http://www.dgmag.it/wp-content/uploads/2017/11/Nel-Mar-Tirreno-scoperti-sette-nuovi-vulcani.jpg" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:published_time" content="2017-11-18" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:modified_time" content="2017-11-16" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:author" content="http://www.dgmag.it/author/la-redazione" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:tag" content="Altro" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:tag" content="ambiente" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:tag" content="Mar Tirreno" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:tag" content="vulcano" />
	<meta prefix="og: http://ogp.me/ns#" property="og:site_name" content="DGmag" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.dgmag.it' />
<link rel='dns-prefetch' href='//s.w.org' />


<script type="text/javascript" src="http://www.dgmag.it/wp-content/cache/minify/5e2d8.js"></script>

<link rel='https://api.w.org/' href='http://www.dgmag.it/wp-json/' />
<link rel='prev' title='Asgardia: la prima nazione spaziale in viaggio nel cosmo' href='http://www.dgmag.it/altro/mondo/scienza/asgardia-la-prima-nazione-spaziale-in-viaggio-nel-cosmo-134456' />
<link rel="canonical" href="http://www.dgmag.it/altro/mondo/ambiente/nel-mar-tirreno-scoperti-sette-nuovi-vulcani-134517" />
<script>var ms_grabbing_curosr = 'http://www.dgmag.it/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://www.dgmag.it/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<!-- <meta name="NextGEN" version="1.9.13" /> -->

<style type="text/css" media="screen">

#container a, #container a:link, #container a:visited, #footerwidgets a, #footerwidgets a:link, #footerwidgets a:visited {
color: #666666;}

#container a:hover, #container a:focus, #container a:active, #footerwidgets a:hover, #footerwidgets a:focus, #footerwidgets a:active {
color: #151515;}

#container h1 a, #container h2 a, #container h3 a, #container h4 a, #container h5 a, #container h6 a,
#container h1 a:link, #container h2 a:link, #container h3 a:link, #container h4 a:link, #container h5 a:link, #container h6 a:link,
#container h1 a:visited, #container h2 a:visited, #container h3 a:visited, #container h4 a:visited, #container h5 a:visited, #container h6 a:visited {
color: #151515;}

#container h1 a:hover, #container h2 a:hover, #container h3 a:hover, #container h4 a:hover, #container h5 a:hover, #container h6 a:hover,
#container h1 a:focus, #container h2 a:focus, #container h3 a:focus, #container h4 a:focus, #container h5 a:focus, #container h6 a:focus,
#container h1 a:active, #container h2 a:active, #container h3 a:active, #container h4 a:active, #container h5 a:active, #container h6 a:active {
color: #999999;}

#container a:hover, #container a:focus, #container a:active, #sidebar ul.menu li a:hover, #sidebar_left ul.menu li ul.sub-menu li a:hover, #sidebar_right ul.menu li ul.sub-menu li a:hover, #commentform #submit:hover, #submit:hover, #searchsubmit:hover, .reply a:hover, #prevLink p a:hover, #prevLink p a:focus, #prevLink p a:active, #nextLink p a:hover, #nextLink p a:focus, #nextLink p a:active, #container .portfolioimg a img:hover, #footerwidgets a:hover, #footerwidgets a:focus, #footerwidgets a:active {
}
</style>

<script type="text/javascript" src="http://www.dgmag.it/wp-content/cache/minify/a2dcc.js"></script>






 

     



<!-- FancyBox -->



<!-- Optionally add helpers - button, thumbnail and/or media -->
<!-- <link rel="stylesheet" href="/wp-content/themes/organic_structure/js/fancybox/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" type="text/css" media="screen" />-->
<!-- <script type="text/javascript" src="/wp-content/themes/organic_structure/js/fancybox/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script> -->

<!-- <link rel="stylesheet" href="/wp-content/themes/organic_structure/js/fancybox/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" type="text/css" media="screen" /> -->
<!-- <script type="text/javascript" src="/wp-content/themes/organic_structure/js/fancybox/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>-->
<!-- End FancyBox -->



<script class="ce-script" type="text/plain" src="http://platform.twitter.com/widgets.js"></script>

<script class="ce-script" type="text/plain">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0]; 
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10&appId=355569384546679";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



   <script type="text/plain" class="ce-script">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-39617786-1', 'dgmag.it');
        ga('create', 'UA-39617786-8', 'auto', 'secondTracker');
       // Creates an adblock detection plugin.
            ga('provide', 'adblockTracker', function(tracker, opts) {
              var ad = document.createElement('ins');
              ad.className = 'AdSense';
              ad.style.display = 'block';
              ad.style.position = 'absolute';
              ad.style.top = '-1px';
              ad.style.height = '1px';
              document.body.appendChild(ad);
              tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
              document.body.removeChild(ad);
            });
            ga('require', 'adblockTracker', {dimensionIndex: 1});
        ga('require', 'displayfeatures');
        ga('secondTracker.require', 'displayfeatures');
        ga('set', 'anonymizeIp', true);
        ga('secondTracker.set', 'anonymizeIp', true);
        ga('send', 'pageview');
        ga('secondTracker.send', 'pageview');

    </script>







<script type="text/javascript">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</script>

    <script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/static.youniversalmedia.com/js/cookies-enabler.js"></script>
	<script type="text/javascript">
		function createCookie(name,value,days) {
            if (days) {
                var date = new Date();
                date.setTime(date.getTime()+(days*24*60*60*1000));
                var expires = "; expires="+date.toGMTString();
            }
            else var expires = "";
            document.cookie = name+"="+value+expires+"; path=/";
        }
        function getCookie(cname) {
		    var name = cname + "=";
		    var ca = document.cookie.split(';');
		    for(var i = 0; i < ca.length; i++) {
        		var c = ca[i];
		        while (c.charAt(0) == ' ') {
        		    c = c.substring(1);
		        }
        		if (c.indexOf(name) == 0) {
		            return c.substring(name.length, c.length);
        		}
	    	}
	    	return "";
		}
        function getURLParameter(name) {
             return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search)||[,""])[1].replace(/\+/g, '%20'))||null;
        }
        
        
                    SITO_sitepage =  'dgmag.it/interna'; //'sito/interna';
            SITO_listpos = 'Position3,Top,Middle1,Middle2,x40';
                
        
        SITO_query = '';
    </script>
        
    <script>
      
      if (window.mobilecheck()) {
          $j(function() {
            
            // ONETAG
            $j('body').prepend("<div class='onetag' name='box'></div>");
            
			$j('#exponential_tag').remove();
            
                      });
		};
        
    </script>
    
        

</head>

<!-- <body oncontextmenu="return false" class="post-template-default single single-post postid-134517 single-format-standard _masterslider _ms_version_2.7.1">      -->
<body class="post-template-default single single-post postid-134517 single-format-standard _masterslider _ms_version_2.7.1">



<div id="wrap">      
		<div id="nav">        
				<a onclick="$j('#menu-mobile').toggleClass('pippo');" id="tool-cat"  href="javascript:void(0);" class="first icon-menu"></a>

				<a id="logo" class="left" href="/">                                                                           
					<img src="/wp-content/themes/organic_structure/images/logo-nav.png"  style="height:40px;width:165px;margin-left:25px;margin-top: 7px;" alt="logo">
				</a>
              
				<ul id="menu-cat" class="left">
					<li class="att">
                        <a class="sub" href="javascript:void(0);">Attualit&agrave; <span class="arrow-down"></span></a>
                        <ul>
                            <li><a href="/category/cronaca">Cronaca</a></li>
                            <li><a href="/category/politica">Politica</a></li>
                            <li><a href="/category/meteo">Meteo</a></li>
                            <li><a href="/category/mondo">Mondo</a></li>
						</ul>
					</li>
					<li class="int">
						<a class="sub" href="javascript:void(0);">Intrattenimento <span class="arrow-down"></span></a>
                        <ul>
                            <li><a href="/category/televisione">Televisione</a></li>
                            <li><a href="/category/serie-tv">Serie TV</a></li>
                            <li><a href="/category/gossip">Gossip</a></li>
                            <li><a href="/category/sport">Sport</a></li>
                            <li><a href="/category/cinema">Cinema</a></li>
						</ul>
					</li>
					<li class="gus">
						<a class="sub" href="javascript:void(0);">Gusti &amp; tendenze <span class="arrow-down"></span></a>
                        <ul>
                            <li><a href="/category/cucina">Cucina</a></li>
                            <li><a href="/category/tecnologia">Tecnologia</a></li>
                            <li><a href="/category/moda">Moda</a></li>
                            <li><a href="/category/auto">Auto</a></li>
						</ul>
					</li>
					<li class="tre">
						<a class="sub" href="javascript:void(0);">Trending <span class="arrow-down"></span></a>
                        <ul>
                            <li><a href="/category/fotogallery">Gallery</a></li>
                            <li><a href="/category/video-virali">Video</a></li>
						</ul>
					</li>
                    <li class="sal">
						<a class="sub" href="/category/salute-benessere">Salute e Benessere</a>
					</li>
                    
					<li class="via">
						<a class="sub" href="/category/viaggi">Viaggi</a>  
					</li>
                   
					<li id="altro">
						<a class="sub" href="javascript:void(0);">... <span class="arrow-down"></span></a>
						<ul>
                            <li class="att">
                                <a class="sub" href="javascript:void(0);">Attualit&agrave; <span class="arrow-down"></span></a>
                                <ul>
                                    <li><a href="/category/cronaca">Cronaca</a></li>
                                    <li><a href="/category/politica">Politica</a></li>
                                    <li><a href="/category/meteo">Meteo</a></li>
                                    <li><a href="/category/mondo">Mondo</a></li>
                                </ul>
                            </li>
                            <li class="int">
                                <a class="sub" href="javascript:void(0);">Intrattenimento <span class="arrow-down"></span></a>
                                <ul>
                                    <li><a href="/category/televisione">Televisione</a></li>
                                    <li><a href="/category/serie-tv">Serie TV</a></li>
                                    <li><a href="/category/gossip">Gossip</a></li>
                                    <li><a href="/category/sport">Sport</a></li>
                                    <li><a href="/category/cinema">Cinema</a></li>
                                </ul>
                            </li>
                            <li class="gus">
                                <a class="sub" href="javascript:void(0);">Gusti &amp; tendenze <span class="arrow-down"></span></a>
                                <ul>
                                    <li><a href="/category/cucina">Cucina</a></li>
                                    <li><a href="/category/tecnologia">Tecnologia</a></li>
                                    <li><a href="/category/moda">Moda</a></li>
                                    <li><a href="/category/auto">Auto</a></li>
                                </ul>
                            </li>
                            <li class="tre">
                                <a class="sub" href="javascript:void(0);">Trending <span class="arrow-down"></span></a>
                                <ul>
                                    <li><a href="/category/fotogallery">Gallery</a></li>
                                    <li><a href="/category/video-virali">Video</a></li>
                                </ul>
                            </li>
                            <li class="sal">
                                <a class="sub" href="/category/salute-benessere">Salute e Benessere</a>
                            </li>
                            
                            <li class="via">
                                <a class="sub" href="/category/viaggi">Viaggi</a>  
                            </li>
                           
                            
						</ul>
						
					</li>
				</ul>  
				 <ul id="menu-social" class="right">
					<li class="social">
						<a class="sub" href="/contatti"><span id="who" class="icon-dg"></span></a>
						<ul id="dg-who">
							<li><a href="/contatti">CHI SIAMO</a></li>
							<li><a href="/team">IL TEAM</a></li>
						</ul>
					
					</li>
				 	<li class="social"><a href="https://www.facebook.com/DGMag" target="_blank"><span id="fb" class="icon-facebook"></span></a></li>
				 	<li class="social"><a href="https://twitter.com/dgmag" target="_blank"><span id="tw" class="icon-twitter"></span></a></li>
				 	<li class="social"><a href="https://plus.google.com/u/0/106186967418139170974/posts" target="_blank"><span id="gplus" class="icon-gplus"></span></a></li>
                    
                    <li class="social"><a href="https://instagram.com/dgmag.it/" target="_blank"><span id="ig" class="icon-instagram"></span></a></li>
				 	<li class="social"><a href="http://pinterest.com/dgmag" target="_blank"><span id="pint" class="icon-pinterest"></span></a></li>
				 	<li class="social"><a href="/feed"><span id="rss" class="icon-rss"></span></a></li>   
				 	<li id="search">
						<a id="search-anchor" onclick="toggleSearchBox();" href="javascript:void(0);"><span class="lsf search-icon"></span></a>
						<div id="boxsearch" class="">
							<form action="/" method="GET" onsubmit="return checkFormSearch(this);">
								<input type="text" name="s" value="" placeholder="Cerca">     
								<input type="submit" value="Cerca">
							</form>
						</div>
                        <script type="text/javascript">
                        function toggleSearchBox() {
                            $j('#boxsearch, #boxsearch-mobile').toggleClass('pippo');
                            setTimeout(function() {
                            $j('#boxsearch').bind('clickoutside', function() {
                                    $j(this).unbind('clickoutside');
                                    $j(this).toggleClass('pippo');
                                });
                            $j('#boxsearch-mobile').bind('clickoutside', function() {
                                    $j(this).unbind('clickoutside');
                                    $j(this).toggleClass('pippo');
                                });
                            }, 1000);
                        }
                        </script>
					</li>
				 </ul>                  

				<div id="menu-mobile" class="flex-box">
					 <ul class="flex-container flex-box">
                        <li class="flex-box social-mobile"><a href="/category/televisione">Televisione</a></li>
					 	<li class="flex-box social-mobile"><a href="/category/intrattenimento">Intrattenimento</a></li>
					 	<li class="flex-box social-mobile"><a href="/category/gusti-tendenze">Gusti e tendenze</a></li>
					 	<li class="flex-box social-mobile"><a href="/category/trending">Trending</a></li>
					 	<li class="flex-box social-mobile"><a href="/category/salute-benessere">Salute e Benessere</a></li>
					 	<li class="flex-box social-mobile"><a href="/category/viaggi">Viaggi</a></li>
					 	
					</ul>
				</div>            
				<!-- END MENU-MOBILE     -->

			</div>

			<div id="boxsearch-mobile" class="flex-container flex-box">
				<div class="search-container"  class="flex-box">                    
					  	<div id="box-search-mobile" class="flex-box">
							<form action="/"  method="GET" onsubmit="return checkFormSearch(this);" class="flex-box">
								<input type="text" value="" name="s" placeholder="Cerca" class="flex-box">     
								<input type="submit" value="Cerca">
							</form>
						</div>
					
					
											    <a onclick="showMenu();" class="user-button btn_gray" id="user_actions_cnt" href="javascript:void(0)"><span class="user-ico"></span></a>      
					</div>						
			</div><!-- end boxsearch-mobile -->
            
	    <div style="clear:both;"></div>
	
    
              
        <div style="height: 60px"></div>
        <div style="text-align:center;">    
                    
                
                    
                         
        </div>
        
    
<div id="container">

	<div id="content" class="left">	
			<div class="postimg_single">
				                				<!-- PR START -->				
				<span class="category-article">
					 
                    					
                    <a href="/category/altro" title="Visualizza tutti gli articoli in Altro" rel="category tag">Altro</a>
				</span>          
				<!-- PR END -->
                        				<img alt="" src="http://static.dgmag.s3-website-eu-west-1.amazonaws.com/dgmag/718x407/82/82240c68b8a4fd5c80374e6420024ca8.jpg" class="attachment-post-feature wp-post-image" />			</div>

		<div class="postarea">

			            
            <div class="title_page">		

				<h1>Nel Mar Tirreno scoperti sette nuovi vulcani</h1>

                <div class="postauthor">            
                    <p>Scritto da <a href="http://www.dgmag.it/author/la-redazione" title="Articoli scritti da: La Redazione" rel="author">La Redazione</a>  sabato 18 novembre  2017 07:00 &middot; <a href="http://www.dgmag.it/altro/mondo/ambiente/nel-mar-tirreno-scoperti-sette-nuovi-vulcani-134517#fb-root"><fb:comments-count href="http://www.dgmag.it/altro/mondo/ambiente/nel-mar-tirreno-scoperti-sette-nuovi-vulcani-134517"></fb:comments-count> Commenti</a>&nbsp;</p>
                </div>
				
				
												

							        <h2 class="summary">Gli esperti dell'Istituto Nazionale di Geofisica hanno scoperto nel Mar Tirreno sette nuovi vulcani. La loro estensione preoccupa gli esperti.</h2>

		        
                <div class="post_social_links">
    
<!-- data-show-faces="false" -->
        
<div class="fb-like" data-href="http://www.dgmag.it/altro/mondo/ambiente/nel-mar-tirreno-scoperti-sette-nuovi-vulcani-134517" data-send="false" data-layout="button_count" data-width="100" data-action="like" data-show-faces="true" data-share="true" ></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-via="dgmag" data-related="dgmag" data-lang="it" data-size="medium" data-count="true" data-url="http://www.dgmag.it/altro/mondo/ambiente/nel-mar-tirreno-scoperti-sette-nuovi-vulcani-134517" data-text="Nel Mar Tirreno scoperti sette nuovi vulcani">Tweet</a>
       
</div>

				
				
				<div id="video_after_title"></div>
				<script class="ce-script" type="text/plain">
					var _onetag = _onetag || { slot:[] };
					var src = '//onetag-sys.com/main.js';
					var s = document.createElement('script'); s.type = 'text/javascript';
					s.async = true; s.setAttribute('src', src);
					//var x = document.getElementById('video_after_title');
					var x = document.head || document.getElementsByTagName("head")[0];
					if (x) x.appendChild(s);
				</script>
				<script class="ce-script" type="text/plain">
														
					var src = '//ads.viralize.tv/display/?zid=AABA7NiAM8c-78eV';
					var s = document.createElement('script'); s.type = 'text/javascript';
		            s.async = true; s.setAttribute('src', src);
		            s.setAttribute('data-wid', 'auto');
		            var x = document.getElementById('video_after_title');
					if (x) x.appendChild(s);
					
					// Dal 03/05/2016
					if (window.mobilecheck()) {
						var src = '//ads.viralize.tv/display/?zid=AABA6_mthqOwFGnV';
						var s = document.createElement('script'); s.type = 'text/javascript';
						s.async = true; s.setAttribute('src', src);
						s.setAttribute('data-wid', 'auto');
						var x = document.getElementById('video_after_title');
						if (x) x.appendChild(s);
					}
					
			    </script>
							
            </div>
			
			<script type="text/javascript" src="http://www.dgmag.it/wp-content/cache/minify/915c0.js"></script>

			
			<style>
				/* Below is the custom gradient styling. */
				[data-readmore] {
				  position: relative;
				}
				
				/* Set default styling of gradient. 
				   Note the height of 0. We'll transition the height, rather than the background. I think this makes for a smoother effect. This also has the added benefit of not overlaying the text at the bottom with an absolutely positioned pseudo-element?even if it is transparent?which could prevent text selection. */
				[data-readmore]:before {
				  content: '';
				  width: 100%;
				  height: 0;
				  position: absolute;
				  left: 0;
				  bottom: 0;
				  display: block;
				  background: linear-gradient(rgba(0, 0, 0, 0), rgba(255, 255, 255, 1));
				  
				  /* Be sure to use the same speed value as in your Readmore configuration, keeping in mind that CSS transition speed is stated in seconds. */
				  transition: height .5s
				}
				
				/* Set the height of the gradient to 80 when CLOSED */
				[data-readmore][aria-expanded="false"]:before,
				/* Also when transitioning from OPEN to CLOSED */
				[data-readmore][aria-expanded="true"].transitioning:before {
				  height: 80px;
				}
				
				/* This isn't strictly necessary, but I think it makes for a smoother effect. */
				/* Set the height of the gradient to 0 when transitioning from CLOSED to OPEN */
				[data-readmore][aria-expanded="false"].transitioning:before {
				  height: 0;
				}

			</style>
			
			
			<div id="the_content_id">
				<p>Dopo i recenti disastri causati dai terremoti che hanno colpito parte della nostra penisola, l&#8217;opinione pubblica sembra molto più attenta a tutto quello che riguarda i cambiamenti del nostro ecosistema. E&#8217; il caso dei <strong>sette vulcani</strong> che gli esperti dell&#8217;Istituto Nazionale di Geofisica hanno scoperto nel <strong>Mar Tirreno</strong>.</p>
<p>Si tratta di una lunga catena montuosa immersa nelle nostre acque, e che parte dalle coste sud di Salerno per giungere sino a Cosenza. La lunghezza registrata dagli esperti è di novanta chilometri, per una larghezza di venti. Un massiccio concentrato di vulcani in una zona del Mar Tirreno di cui, già in passato, si erano fatte scoperte del genere.</p>
<p>I sette esemplari scoperti in questi giorni si devono aggiungere ai restanti otto degli anni scorsi. Una <strong>presenza vulcanica ingente</strong> e che preoccupa gli esperti perché l&#8217;estensione totale di questa catena montuosa potrebbe essere ancora più grande.</p>
<p>Dal punto di vista storico, i vulcanologi ammettono che alcuni di questi vulcani <strong>sono rimasti attivi fino a trecentomila anni fa</strong>. Essi sono sommersi in un tratto di mare noto come la Catena di Palinuro, acque percorse in passato dai greci e dai romani, e hanno provocato una profonda frattura della crosta terrestre da cui potrebbe fuoriuscire del magma.</p>
<p>Tutti gli esperti sostengono che i sette vulcani sommersi rappresentano un vero e proprio tesoro geologico rinchiuso in una zona anomala dal punto di vista termico, e che comprende parte delle Isole Eolie e le aree comprese tra la Calabria e la Puglia.</p>
<p>Il Mar Tirreno negli ultimi mesi è stato oggetto di interessanti esplorazioni oceanografiche compiute con i più moderni sistemi tecnologici. Con l&#8217;ausilio di potenti sottomarini si è potuto esaminare con precisione la composizione di questi vulcani e la loro ampiezza, in modo da ottenere una panoramica precisa di quel tratto di fondale marino.</p>
<p>Luca Cocchi, un membro dell&#8217;Istituto Nazionale di Geofisica, ha richiamato l&#8217;attenzione sul Mar Tirreno e sui suoi vulcani, precisando che le analisi sono appena iniziate. Nuove scoperte attendono i ricercatori, ma su una cosa tutti gli studiosi convergono: al momento non c&#8217;è nessun tipo di attività vulcanica nella Catena di Palinuro, quindi si può escludere qualsiasi movimento tellurico che possa avere ripercussioni sulla nostra penisola.</p>
<p>La paura di altri terremoti è sempre al centro di dibattiti, ma gli esperti lasciano intendere che i vulcani scoperti nel Mar Tirreno rappresentano soltanto un interesse geologico che potrà consentirgli di acquisire nuove conoscenze sull&#8217;evoluzione della crosta terrestre.</p>
<p>[Foto: www.caffeinamagazine.it]</p>
			</div>
			
			<script>
				$j(function() {
                    var utm_source = getURLParameter('utm_source');
                    if (utm_source == null) {
						utm_source = getCookie('utm_source');
						if (utm_source == 'null') utm_source = '';
					}
                                        
					if(utm_source == 'edintorni'
							|| utm_source == '4w'
							|| utm_source == 'EMP') {
					    createCookie('utm_source', utm_source, 1);

						$j('#the_content_id').readmore({
							lessLink: null, // nessun link di chiusura
							moreLink: '<a href="javascript:void(0)" style="' +
										'padding: 7px; margin: 15px 0 15px 0; border-radius: 5px;font-size: 16px; '  +
										'border: 2px solid #000; display: block;text-align: center; ' +
										'text-transform: uppercase;font-weight: bold;color: #000;" ' +
									  '>Continua a leggere</a>',
							speed: 500,
	  
							// Add the class 'transitioning' before toggling begins.
							beforeToggle: function(trigger, element, expanded) {
							  element.addClass('transitioning');
							},
							
							// Remove the 'transitioning' class when toggling completes.
							afterToggle: function(trigger, element, expanded) {
							  element.removeClass('transitioning');
							}
						});
					}
				});
			</script>
			
						
						
			
			<div class="post_social_links">
    
<div class="fb-like" data-href="http://www.dgmag.it/altro/mondo/ambiente/nel-mar-tirreno-scoperti-sette-nuovi-vulcani-134517" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>

<a href="https://twitter.com/share" class="twitter-share-button" data-via="dgmag" data-related="dgmag" data-lang="it" data-size="medium" data-count="true" data-url="http://www.dgmag.it/altro/mondo/ambiente/nel-mar-tirreno-scoperti-sette-nuovi-vulcani-134517" data-text="Nel Mar Tirreno scoperti sette nuovi vulcani">Tweet</a>

</div>

			
			<div style="clear:both;"></div>
			
			
                        

<div id="chameleon_placeholder"></div>


<script class="ce-script" type="text/plain">
    	
	var utm_source = getURLParameter('utm_source'); 
	if (utm_source == null) {
		utm_source = getCookie('utm_source');
		if (utm_source == 'null') utm_source = '';
	}
	
	if(utm_source == 'edintorni') {
	
	    var node = document.getElementById("chameleon_placeholder"),
		    ele = document.createElement("div");
        ele.id = "advn_2714";
		
		node.parentNode.insertBefore(ele, node); // prima cha poi lig
		//node.parentNode.insertBefore(ele, node.nextSibling); // prima lig poi cha
			   
		var adv = document.createElement('script');
        adv.type = 'text/javascript';
        adv.async = true;
		adv.src = '//gsn.chameleon.ad/?js=1&z=2714';
        var adv_z = document.getElementsByTagName('script')[0];
        adv_z.parentNode.insertBefore(adv, adv_z);
	}
	
</script>

<script class="ce-script" type="text/plain">
    var utm_source = getURLParameter('utm_source');
	if (utm_source == null) {
		utm_source = getCookie('utm_source');
		if (utm_source == 'null') utm_source = '';
	}
 
    if(utm_source == null || utm_source == '' || utm_source == 'edintorni') {
        //memorizza nei cookie solo un valore reale
        if (utm_source !== null && utm_source !== '') {
			createCookie('utm_source', utm_source, 1);
		}
	    var node = document.getElementById("chameleon_placeholder"),
		    ele = document.createElement("div");
        ele.className = "OUTBRAIN";
		
		ele.setAttribute('data-widget-id', "AR_1");
		ele.setAttribute('data-ob-template', "dgmag");
		ele.setAttribute('data-src', window.location.href);
		
		//node.parentNode.insertBefore(ele, node); // prima cha poi lig
		node.parentNode.insertBefore(ele, node.nextSibling); // prima lig poi cha
			   
		var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
		s.src = 'http://widgets.outbrain.com/outbrain.js';
        var s_z = document.getElementsByTagName('script')[0];
        s_z.parentNode.insertBefore(s, s_z);
    }
</script>

              
	
			<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.dgmag.it/altro/mondo/ambiente/nel-mar-tirreno-scoperti-sette-nuovi-vulcani-134517"
    dc:identifier="http://www.dgmag.it/altro/mondo/ambiente/nel-mar-tirreno-scoperti-sette-nuovi-vulcani-134517"
    dc:title="Nel Mar Tirreno scoperti sette nuovi vulcani"
    trackback:ping="http://www.dgmag.it/altro/mondo/ambiente/nel-mar-tirreno-scoperti-sette-nuovi-vulcani-134517/trackback" />
</rdf:RDF>
			<div class="postmeta">
				<!-- PR START -->
				<!-- <p>Category: <a href="http://www.dgmag.it/category/altro" rel="category tag">Altro</a>, <a href="http://www.dgmag.it/category/altro/mondo/ambiente" rel="category tag">ambiente</a> &middot; Tag: <a href="http://www.dgmag.it/tag/mar-tirreno" rel="tag">Mar Tirreno</a>, <a href="http://www.dgmag.it/tag/vulcano" rel="tag">vulcano</a></p>    -->
				<p>Tag: <a href="http://www.dgmag.it/tag/mar-tirreno" rel="tag">Mar Tirreno</a>, <a href="http://www.dgmag.it/tag/vulcano" rel="tag">vulcano</a></p>
				<!-- PR END -->
			</div>

		</div>

        <div class="postcomments">
				<div id="fb-root"></div>
				<div id="fbSEOComments" style="width:auto">
					<fb:comments href="http://www.dgmag.it/altro/mondo/ambiente/nel-mar-tirreno-scoperti-sette-nuovi-vulcani-134517" num_posts='10' width='640px' colorscheme='light'></fb:comments>
				</div>
			        </div>

		
	</div>

<div id="sidebar_right" >
	<div id="text-13" class="widget widget_text"><h4>La redazione consiglia</h4>			<div class="textwidget"><!-- START | Chameleon Ad Tag | Native Sidebar - dmag.it | ZID 1553 -->
<div id='advn_1553'></div>
<script type="text/plain" class="ce-script">
(function () {
var utm_source = getURLParameter('utm_source'); 
if (utm_source == null) {
	utm_source = getCookie('utm_source');
	if (utm_source == 'null') utm_source = '';
}
    var source_to_skip = ['AF', 'AT', 'TM', 'EMP', 'PA'];
    if(source_to_skip.indexOf(utm_source) == -1) {
            createCookie('utm_source', utm_source, 1);
	    var adv = document.createElement('script');
            adv.type = 'text/javascript';
            adv.async = true;
	    adv.src = '//gsn.chameleon.ad/?js=1&z=1553';
            var adv_z = document.getElementsByTagName('script')[0];
            adv_z.parentNode.insertBefore(adv, adv_z);
    }
})();
</script>
<!-- END | Chameleon Ad Tag | Native Sidebar - dmag.it | ZID 1553 --></div>
		</div><div id="text-48" class="widget widget_text"><h4>Vi consigliamo anche</h4>			<div class="textwidget"><script>
  document.write('<div class="OUTBRAIN" data-src="' + document.URL +'" data-widget-id="AR_2" data-ob-template="dgmag"></div>');
</script>
<script>
var utm_source = getURLParameter('utm_source'); 
if (utm_source == null) {
	utm_source = getCookie('utm_source');
	if (utm_source == 'null') utm_source = '';
}
   
    var source_to_skip = ['AF', 'AT', 'TM', 'EMP', 'PA'];
    if(source_to_skip.indexOf(utm_source) == -1) {
        createCookie('utm_source', utm_source, 1);
        document.write('<scrip'+'t ty'+'pe="tex'+'t/jav'+'asc'+'ript" asy'+'nc="async" src="http://widgets.outbrain.com/outbrain.js"></sc'+'ript>');
    }
</script></div>
		</div></div>

</div>


<div style="clear:both;"></div>
<div id="footercnt">






<div id="footerbg">

	<div id="footer">
    
    	<div class="footerleft">
            <div class="footertop">
                				<ul>
					<li><a href="http://archivio.dgmag.it" target="_blank">Archivio</a></li>
					<li>&nbsp;<a href="/contatti">Chi siamo</a></li>
					<li>&nbsp;<a href="/team">Il Team</a></li>
					<li>&nbsp;<a href="/privacy">Privacy</a></li>
				</ul>

                <a href="/informativa-sui-cookie">INFORMATIVA SUI COOKIE</a>
            </div>
            <div class="footerbottom">
                            </div>
        </div>
    
		<div class="footercenter">  
			<div class="copyright">
								Copyright &copy; 2005-2017 - Il Magazine Digitale powered by YOUniversal Next Limited <br/> 51/52 Fitzwilliam Square W - Dublin 2 - Company Reg. Number: 568295, VAT: IE3393380OH<br/>
				<a target="_blank" rel="license" href="http://creativecommons.org/licenses/by/4.0/deed.it"><img alt="Licenza Creative Commons" style="border-width:0;vertical-align: middle;" src="https://i.creativecommons.org/l/by/4.0/80x15.png" /></a>&nbsp;Quest'opera è distribuita con Licenza <a target="_blank" rel="license" href="http://creativecommons.org/licenses/by/4.0/deed.it">Creative Commons Attribuzione 4.0 Internazionale</a>.
			</div>
		</div>
	        <div class="footerright">
			<a id="logo" class="right" href="/">                                                                           
				<img src="/wp-content/themes/organic_structure/images/logo-nav.png"  style="height:33px;width:135px;margin-left:25px;margin-top: 7px;" alt="logo">
			</a>
    	</div>
		<p class="clear"></p>
	</div>
</div>
</div>



<!-- Google Code for Checkout Conversion Page -->
<script class="ce-script" type="text/plain" src="//www.googleadservices.com/pagead/conversion_async.js" charset="utf-8"></script>
<script type="text/javascript">
	// Edit by Rob per testare se window.google_trackConversion è caricato
	function doGRemarketing() {
		if(typeof window.google_trackConversion !== "undefined") {		
			/* <![CDATA[ */
			window.google_trackConversion({
				google_conversion_id: 978099741,
				google_custom_params: {},
				google_remarketing_only: true
			});
			//]]>
		}
		else setTimeout(function() { doGRemarketing(); }, 150);	
	}
	doGRemarketing();
</script>



<script type="text/javascript">
	/*var $j = jQuery.noConflict();
	/*$j.ajax({
		type: 'POST',
		url: '/tracker.php',
		data: 'loc=' + encodeURIComponent(location.href) + '&ref=' + encodeURIComponent(document.referrer),
		success: function(data) {
			$j(data).appendTo(document.body);
		}
	});*/
</script>
<script type="text/javascript" src="http://www.dgmag.it/wp-content/cache/minify/7f66e.js"></script>


<div id="su-footer-links" style="text-align: center;"></div></div>



<!-- START FOOTER COOKIE POLICY -->
	
<style>

    #cp_cookie_bar {
        background-color: #fff;
        border-top: 4px solid #439648;
        top: 0;
        left: 0;
        box-shadow: 0 -4px 15px 0 rgba(0, 0, 0, 0.2);
        color: #333;
        font-family: inherit;
        font-size: 85.5%;
        line-height: 1.10em !important;
        text-align: justify;
        margin: 0 auto;
        padding: 2px 0 0 0 !important;
        position: fixed;
        text-align: -webkit-center;
        text-align: center;
        z-index: 120003;
        width: 100%;
        min-height: 30px;
		display:none;
    }

    #cp_cookie_bar span {
        padding: 2px;
        float: left;
        width: 80%;
    }
    #cp_cookie_bar span a {
        color: #6d9932;
        font-weight: 400 !important;
        outline: 0 none !important;
        text-decoration: none !important;
        padding: 1px 4px 1px !important;
        float:none !important;
        display: inline;
    }

    .btn {
        border-radius: 4px !important;
        box-sizing: border-box;
        font-size: 12px;
        line-height: 1.5;
        padding: 1px 5px;
    }

    .btn-primary {
        background-color: #7aab3a;
        border: 2px solid #60882c;
        color: #fff !important;
        margin-top: 3px;
        float:left;
    }

    .link{
        color:#f00;
        text-decoration:none;
        font-size:14px;
    }
  </style>

	<div id="cp_cookie_bar">
			<span>Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze.
			Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie clicca <a id="cookie_info_ext" href="/privacy/">qui</a>.
			Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie. </span>
			<a href="javascript:void(0);" id="accept_cookie_policy" class="btn btn-primary btn-xs ce-trigger" >OK</a>
	</div>
	
	

<!-- END FOOTER COOKIE POLICY -->


<!-- crazyegg -->
<script type="text/plain" class="ce-script">
	setTimeout(function(){var a=document.createElement("script");
	var b=document.getElementsByTagName("script")[0];
	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/5566.js?"+Math.floor(new Date().getTime()/3600000);
	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<!-- end crazyegg -->


<script type="text/plain" class="ce-script">
	
	var utm_source = getURLParameter('utm_source');
	if (utm_source !== null) {
	
		var a = document.createElement("script");
		var b = document.getElementsByTagName("script")[0];
		var c = document.createElement("ins");
		a.src = document.location.protocol+"//api.adstargeting.com/advtarget/async/show_ads.js";
		a.async=true;a.type="text/javascript";
		c.className = "adsbyadstargeting";
		c.setAttribute('data-width', 0);
		c.setAttribute('data-height', 0);
		c.setAttribute('data-market', 'it');
	
		if (utm_source == "edintorni") { c.setAttribute('data-id', 1666); }
		else if (utm_source == "4w")   { c.setAttribute('data-id', 1667); }
		else if (utm_source == "AM")   { c.setAttribute('data-id', 745);  }
		else if (utm_source == "EMP")  { c.setAttribute('data-id', 1669); }
	
		document.body.appendChild(c);
		b.parentNode.insertBefore(a,b);
	}
	
	if (utm_source !== null && utm_source == "edintorni") {
	
		(function(d, script) {
			script = d.createElement('script');
			script.type = 'text/javascript';
			script.async = true;
			script.onload = function(){
				// remote script has loaded
			};
			script.src = '//native.upstory.it/native.js?id=11993';
			d.getElementsByTagName('head')[0].appendChild(script);
		}(document));
	}
	
</script>

<script>
	var utm_source = getURLParameter('utm_source');
	var approved_utm_source = ['AM', 'AF', 'PA', 'TM', 'EMP'];

	if (utm_source !== null && approved_utm_source.indexOf(utm_source) > -1) {
		createCookie('ce-consent', 'Y', 365);
	}
	
	COOKIES_ENABLER.init({
		scriptClass: 'ce-script',   // Default
		eventScroll: true,         
		bannerHTML: 'cp_cookie_bar',   
		cookie: {
			name: 'ce-consent',     // Default
			duration: 365           // Default
		}
	});
</script>

</body>
</html>
