
<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="no-js">
<head class="animated">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="theme-color" content="#373e59" />

<meta name="language" content="it" />
<meta name="verify-v1" content="7XvBEj6Tw9dyXjHST/9sgRGxGymxFdHIZsM6Ob/xo5E=" />
<meta name="verification" content="d2f0f33b5f55e8061efaef236e4be149" />
<!-- TradeDoubler site verification 2855217 -->
<meta property="fb:admins" content="100001415620299,1254054464" />
<meta property="fb:app_id" content="355569384546679" /> 

<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "WebSite",
  "name" : "DGmag",
  "alternateName" : "DGmag.it",
  "url" : "http://www.dgmag.it"
}
</script>

<script class="ce-script" type="text/plain" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://cp.dgmag.it/xmlrpc.php" />
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Aggiornamento Adobe XD: ecco le novità</title>

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta name="description" content="Sta per arrivare un nuovo aggiornamento Adobe XD. La suite per creare siti web e applicazioni si arricchisce con tante nuove funzionalità." />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Aggiornamento Adobe XD: ecco le novità" />
	<meta property="og:description" content="Sta per arrivare un nuovo aggiornamento Adobe XD. La suite per creare siti web e applicazioni si arricchisce con tante nuove funzionalità." />
	<meta property="og:url" content="http://www.dgmag.it/gusti-e-tendenze/tecnologia/aggiornamento-adobe-xd-ecco-le-novita-159105" />
	<meta property="og:image" content="http://www.dgmag.it/wp-content/uploads/2018/07/aggiornamento-adobe-xd.jpg" />
	<meta property="article:published_time" content="2018-07-22" />
	<meta property="article:modified_time" content="2018-07-20" />
	<meta property="article:author" content="http://www.dgmag.it/author/martina-manoni" />
	<meta property="article:tag" content="Programmi" />
	<meta property="article:tag" content="Tecnologia" />
	<meta property="article:tag" content="adobe" />
	<meta property="article:tag" content="App" />
	<meta property="article:tag" content="Photoshop" />
	<meta property="og:site_name" content="DGmag" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@dgmag" />
<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//www.dgmag.it' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='easyazonpro-popovers-css'  href='http://www.dgmag.it/wp-content/plugins/easyazon-pro/components/popovers/resources/popovers.css?x68883&amp;ver=4.0.19' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper2017-style-css'  href='http://www.dgmag.it/wp-content/themes/newspaper2017-child/style.css?x68883&amp;ver=4.9.6' type='text/css' media='all' />
<style id='newspaper2017-style-inline-css' type='text/css'>
.head-logo { padding-top: 18px }.head-logo { padding-bottom: 18px } 
</style>
<link rel='stylesheet' id='newspaper2017-css'  href='http://www.dgmag.it/wp-content/themes/newspaper2017-child/style.css?x68883&amp;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper2017-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C900%2C700&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script>
<link rel='https://api.w.org/' href='http://www.dgmag.it/wp-json/' />
<link rel='prev' title='Tisane dimagranti: ricetta infuso zenzero e limone' href='http://www.dgmag.it/lifestyle/cucina/tisane-dimagranti-ricetta-infuso-zenzero-e-limone-159100' />
<link rel="canonical" href="http://www.dgmag.it/gusti-e-tendenze/tecnologia/aggiornamento-adobe-xd-ecco-le-novita-159105" />

				<style type="text/css">body { background: #fff; }
.entry-content a {
color:#ed1c3d !important;
font-weight:700 !important;
}</style>
	<!-- <meta name="NextGEN" version="2.2.33" /> -->
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<link rel="icon" href="http://www.dgmag.it/wp-content/uploads/2017/11/cropped-color-1-32x32.png?x68883" sizes="32x32" />
<link rel="icon" href="http://www.dgmag.it/wp-content/uploads/2017/11/cropped-color-1-192x192.png?x68883" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.dgmag.it/wp-content/uploads/2017/11/cropped-color-1-180x180.png?x68883" />
<meta name="msapplication-TileImage" content="http://www.dgmag.it/wp-content/uploads/2017/11/cropped-color-1-270x270.png" />

<script class="ce-script" type="text/plain">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=355569384546679';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/plain" class="ce-script">
    (function (i,s,o,g,r,a,m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),m = s.getElementsByTagName(o)[0];
        a.async = 1;a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-39617786-1', 'dgmag.it');
    ga('require', 'displayfeatures');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
</script>

<!-- Facebook Pixel Code -->
<script type="text/plain" class="ce-script">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  
  fbq('init', '2003398163207171');
  fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->

<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.dgmag.it/wp-content/plugins/siteorigin-panels/css/front-flex.css?x68883&amp;ver=2.5.13' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-159105 single-format-standard  remove-ps-view  remove-ps-share  remove-pl-share  remove-pl-view  mt-menu-full  zoom-on mt-radius-5 mt-color-1  mt-fixed-no  post-style-1 random-off">

<div id="fb-root"></div>




<div class="mt-smart-menu menu-background">
	<span class="close pointer"></span>
		<ul class="social"> <li><a  target="_blank"  href="https://twitter.com/dgmag"><i class="ic-twitter"></i></a></li><li><a  target="_blank"  href="https://www.facebook.com/DGMag/" ><i class="ic-facebook"></i></a></li><li><a  target="_blank"  href="/feed"><i class="ic-rss"></i></a></li>	</ul>	<div class="menu-mobile-container"><ul id="menu-mobile" class="mobile"><li id="menu-item-147707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-147707"><a href="http://www.dgmag.it/">Home</a></li>
<li id="menu-item-147966" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-147966"><a href="http://www.dgmag.it/attualita">Attualità</a></li>
<li id="menu-item-155314" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-155314"><a href="http://www.dgmag.it/category/lifestyle/cucina">Cucina</a></li>
<li id="menu-item-155315" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-155315"><a href="http://www.dgmag.it/category/intrattenimento/cultura">Cultura</a></li>
<li id="menu-item-155311" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-155311"><a href="http://www.dgmag.it/category/intrattenimento/gossip">Gossip</a></li>
<li id="menu-item-155312" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-155312"><a href="http://www.dgmag.it/category/intrattenimento/sport">Sport</a></li>
<li id="menu-item-147969" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-147969"><a href="http://www.dgmag.it/televisione">Televisione</a></li>
<li id="menu-item-155313" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent df-md-menuitem dropdown df-is-not-megamenu menu-item-155313"><a href="http://www.dgmag.it/category/gusti-e-tendenze/tecnologia">Tecnologia</a></li>
<li id="menu-item-147970" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-147970"><a href="http://www.dgmag.it/viaggi">Viaggi</a></li>
<li id="menu-item-158860" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-158860"><a href="http://www.dgmag.it/category/intrattenimento/video_game">Video Game</a></li>
<li id="menu-item-147965" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-147965"><a href="http://www.dgmag.it/altro">Altro</a></li>
</ul></div></div>

<div class="mt-outer-wrap">

								<div class="fixed-top">
						<div class="container">
							<div class="row">
								<div class="col-md-12">

									<ul class="share">
										<li class="share-facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.dgmag.it/gusti-e-tendenze/tecnologia/aggiornamento-adobe-xd-ecco-le-novita-159105" target="_blank"><span>Condividi</span></a></li>
																				<li class="share-twitter"><a href="http://twitter.com/home/?status=Aggiornamento+Adobe+XD:+ecco+le+novità+http://www.dgmag.it/gusti-e-tendenze/tecnologia/aggiornamento-adobe-xd-ecco-le-novita-159105" target="_blank"><span>Tweet</span></a></li>
										<li class="share-more">
											<div class="share-more-wrap"><div class="share-more-icon">+</div></div>
											<a href="https://plus.google.com/share?url=http://www.dgmag.it/gusti-e-tendenze/tecnologia/aggiornamento-adobe-xd-ecco-le-novita-159105" target="_blank"><div class="google"></div></a>
											<a href="http://pinterest.com/pin/create/button/?url=http://www.dgmag.it/gusti-e-tendenze/tecnologia/aggiornamento-adobe-xd-ecco-le-novita-159105&media=http://www.dgmag.it/wp-content/uploads/2018/07/aggiornamento-adobe-xd.jpg" target="_blank"><div class="pinterest"></div></a>
										</li>
									</ul>
									<span class="top-count stat-shares">0 Shares</span>
									<span class="top-count stat-views">3 Views</span>
																	</div>
							</div>
						</div>
					</div>
			<div class="fixed-top-menu">
		<div class="container">
			<div class="row">
				<div class="col-md-12">

							<a class="logo"  href="http://www.dgmag.it/">
			<img   width="268"   height="38" 			src="http://www.dgmag.it/wp-content/uploads/2017/11/logo_small-1.png?x68883"
			srcset="http://www.dgmag.it/wp-content/uploads/2017/11/logo_small-1.png, http://www.dgmag.it/wp-content/uploads/2017/11/logo_small-1.png 2x"  alt="Aggiornamento Adobe XD: ecco le novità"  />
		</a>
						<div class="menu-header-container"><ul id="menu-header" class="fixed-menu-ul"><li id="menu-item-134619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-134619"><a href="http://www.dgmag.it/">Home</a></li>
<li id="menu-item-147953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-147953"><a href="http://www.dgmag.it/attualita">Attualità</a></li>
<li id="menu-item-147675" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-147675"><a href="http://www.dgmag.it/category/intrattenimento/gossip">Gossip</a></li>
<li id="menu-item-147957" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-147957"><a href="http://www.dgmag.it/televisione">Televisione</a></li>
<li id="menu-item-147677" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-147677"><a href="http://www.dgmag.it/category/intrattenimento/sport">Sport</a></li>
<li id="menu-item-147683" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent df-md-menuitem dropdown df-is-not-megamenu menu-item-147683"><a href="http://www.dgmag.it/category/gusti-e-tendenze/tecnologia">Tecnologia</a></li>
<li id="menu-item-147958" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-147958"><a href="http://www.dgmag.it/viaggi">Viaggi</a></li>
<li id="menu-item-147686" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-147686"><a href="http://www.dgmag.it/category/lifestyle/cucina">Cucina</a></li>
<li id="menu-item-155241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-155241"><a href="http://www.dgmag.it/category/intrattenimento/cultura">Cultura</a></li>
<li id="menu-item-147952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-147952"><a href="http://www.dgmag.it/altro">Altro</a></li>
</ul></div>					<div class="clear"></div>
				</div>
			</div>
		</div>
	</div>


<div class="mt-header-mobile menu-background hide-desktop top-nav">
	<div class="nav-mobile pointer pull-left">
		<div class="mt-m-cool-button">
			<span class="mt-m-cool-button-line"></span>
		</div>
	</div>
	<div class="mt-mobile-logo">
			<a href="http://www.dgmag.it/">
			<img src="http://www.dgmag.it/wp-content/uploads/2017/11/logo_268x69.png?x68883" alt="Aggiornamento Adobe XD: ecco le novità"  />
		</a>
	</div>
			<div class="nav-search-wrap pull-right">
			<div class="nav-search pointer"></div>
			<div class="nav-search-input">
				<form method="get" action="http://www.dgmag.it//">
					<input type="text" placeholder="Cerca nel sito"  name="s" >
				</form>
			</div>
		</div>
	</div>
<div class="mt-header-space hide-desktop"></div>

<div class="header-wrap hide-mobile">
	<div class="header-mt-container-wrap">
		<div class="container mt-header-container">
			<div class="row">
				<div class="col-md-12">
					<div class="head container-fluid">
						<div class="head-logo">		<a class="logo"  href="http://www.dgmag.it/">
			<img   width="268"   height="38" 			src="http://www.dgmag.it/wp-content/uploads/2017/11/logo_small-1.png?x68883"
			srcset="http://www.dgmag.it/wp-content/uploads/2017/11/logo_small-1.png, http://www.dgmag.it/wp-content/uploads/2017/11/logo_small-1.png 2x"  alt="Aggiornamento Adobe XD: ecco le novità"  />
		</a>
	</div>
															<div class="head-nav">
																	</div>

						<div class="head-time">
					<div id="time-live">00:00<span>:00</span></div>
					<div class="time-date">22 Jul</div>
				</div>
		
							
											</div>
				</div>
			</div>
		</div>
	</div>

	<div class="header-menu mt-header-container menu-background">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="top-nav  container-fluid">

						<div class="nav-button pointer pull-left hide-desktop">
							<div class="mt-m-cool-button">
								<span class="mt-m-cool-button-line"></span>
							</div>
						</div>

						<div class="nav pull-left">
							<div class="menu-header-container"><ul id="menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-134619"><a href="http://www.dgmag.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-147953"><a href="http://www.dgmag.it/attualita">Attualità</a>
<ul class="sub-menu">
	<li id="menu-item-147669" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-147669"><a href="http://www.dgmag.it/category/attualita/cronaca">Cronaca</a></li>
	<li id="menu-item-147670" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-147670"><a href="http://www.dgmag.it/category/attualita/mondo">Mondo</a></li>
	<li id="menu-item-147671" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-147671"><a href="http://www.dgmag.it/category/attualita/politica">Politica</a></li>
	<li id="menu-item-147668" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-147668"><a href="http://www.dgmag.it/category/attualita/meteo">Meteo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-147675"><a href="http://www.dgmag.it/category/intrattenimento/gossip">Gossip</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-147957"><a href="http://www.dgmag.it/televisione">Televisione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-147677"><a href="http://www.dgmag.it/category/intrattenimento/sport">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent df-md-menuitem dropdown df-is-not-megamenu menu-item-147683"><a href="http://www.dgmag.it/category/gusti-e-tendenze/tecnologia">Tecnologia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-147958"><a href="http://www.dgmag.it/viaggi">Viaggi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-147686"><a href="http://www.dgmag.it/category/lifestyle/cucina">Cucina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-155241"><a href="http://www.dgmag.it/category/intrattenimento/cultura">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-155306" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-155306"><a href="http://www.dgmag.it/category/intrattenimento/cultura/arte">Arte</a></li>
	<li id="menu-item-147676" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-147676"><a href="http://www.dgmag.it/category/intrattenimento/cinema">Cinema</a></li>
	<li id="menu-item-147679" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-147679"><a href="http://www.dgmag.it/category/intrattenimento/eventi">Eventi</a></li>
	<li id="menu-item-155308" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-155308"><a href="http://www.dgmag.it/category/intrattenimento/cultura/musica">Musica</a></li>
	<li id="menu-item-155307" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-155307"><a href="http://www.dgmag.it/category/intrattenimento/cultura/teatro">Teatro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-147952"><a href="http://www.dgmag.it/altro">Altro</a>
<ul class="sub-menu">
	<li id="menu-item-147685" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-147685"><a href="http://www.dgmag.it/category/lifestyle/bellezza">Bellezza</a></li>
	<li id="menu-item-155242" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-155242"><a href="http://www.dgmag.it/category/gusti-e-tendenze/moda">Moda</a></li>
	<li id="menu-item-147687" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-147687"><a href="http://www.dgmag.it/category/lifestyle/salute">Salute</a></li>
	<li id="menu-item-158857" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent df-md-menuitem dropdown df-is-not-megamenu menu-item-158857"><a href="http://www.dgmag.it/category/gusti-e-tendenze/tecnologia/programmi">Programmi</a></li>
	<li id="menu-item-158856" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-158856"><a href="http://www.dgmag.it/category/intrattenimento/video_game">Video Game</a></li>
</ul>
</li>
</ul></div>						</div>
																			<div class="nav-search-wrap pull-right">
								<div class="nav-search pointer"></div>
								<div class="nav-search-input">
									<form method="get" id="searchform" action="http://www.dgmag.it/">
										<input type="text" placeholder="Cerca nel sito"  name="s" >
									</form>
								</div>
							</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</div>



<article>


<div class="post-content-wrap mt-content-container">
  <div class="container">
    <div class="row">
      <div class="single-content col-md-8 pull-left">
        
  <div class="single-cat-wrap"><ul class="post-categories">
	<li><a href="http://www.dgmag.it/category/gusti-e-tendenze/tecnologia/programmi" rel="category tag">Programmi</a></li>
	<li><a href="http://www.dgmag.it/category/gusti-e-tendenze/tecnologia" rel="category tag">Tecnologia</a></li></ul></div>

        
  <h1 class="single-title">Aggiornamento Adobe XD: ecco le novità</h1>


        <small class="mt-pl hide-desktop">
            <strong class="mt-pl-a">Martina Manoni</strong>
            <span class="color-silver-light mt-ml"> - </span>
            <span class="color-silver-light mt-pl-d">22 luglio 2018</span>
        </small>
          <div class="after-title">
    <div class="pull-left">
      <div class="author-img pull-left">
        <img alt='' src='http://1.gravatar.com/avatar/af1f310eb95456e68401e9c6b492067f?s=30&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/af1f310eb95456e68401e9c6b492067f?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />      </div>
      <div class="author-info">
        <strong><a href="http://www.dgmag.it/author/martina-manoni" title="Articoli scritti da: Martina Manoni" rel="author">Martina Manoni</a></strong>
        <small class="color-silver-light">22 luglio 2018</small>
      </div>
    </div>
                            <div class="post-statistic pull-left">
            <span class="stat-views"><strong>3</strong> Views</span>          </div>
              <ul class="share top">
        <li class="share-facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.dgmag.it/gusti-e-tendenze/tecnologia/aggiornamento-adobe-xd-ecco-le-novita-159105" target="_blank"><span>Condividi</span></a></li>
                <li class="share-twitter"><a href="http://twitter.com/home/?status=Aggiornamento+Adobe+XD:+ecco+le+novità+http://www.dgmag.it/gusti-e-tendenze/tecnologia/aggiornamento-adobe-xd-ecco-le-novita-159105" target="_blank"><span>Tweet</span></a></li>
        <li class="share-more">
          <a href="https://plus.google.com/share?url=http://www.dgmag.it/gusti-e-tendenze/tecnologia/aggiornamento-adobe-xd-ecco-le-novita-159105" target="_blank"><div class="google"></div></a>
          <a href="http://pinterest.com/pin/create/button/?url=http://www.dgmag.it/gusti-e-tendenze/tecnologia/aggiornamento-adobe-xd-ecco-le-novita-159105&media=http://www.dgmag.it/wp-content/uploads/2018/07/aggiornamento-adobe-xd.jpg" target="_blank"><div class="pinterest"></div></a>
          <div class="share-more-wrap"><div class="share-more-icon">+</div></div>
        </li>
      </ul>
        <div class="clearfix"></div>
  </div>

        
    			<div class="post-img">
        <a class="lightbox" href="http://www.dgmag.it/wp-content/uploads/2018/07/aggiornamento-adobe-xd.jpg?x68883">				<img width="740" height="416" src="http://www.dgmag.it/wp-content/uploads/2018/07/aggiornamento-adobe-xd-1024x576.jpg?x68883" class="attachment-large size-large wp-post-image" alt="aggiornamento adobe XD" srcset="http://www.dgmag.it/wp-content/uploads/2018/07/aggiornamento-adobe-xd-1024x576.jpg 1024w, http://www.dgmag.it/wp-content/uploads/2018/07/aggiornamento-adobe-xd-300x169.jpg 300w, http://www.dgmag.it/wp-content/uploads/2018/07/aggiornamento-adobe-xd-768x432.jpg 768w, http://www.dgmag.it/wp-content/uploads/2018/07/aggiornamento-adobe-xd-550x309.jpg 550w, http://www.dgmag.it/wp-content/uploads/2018/07/aggiornamento-adobe-xd-520x293.jpg 520w, http://www.dgmag.it/wp-content/uploads/2018/07/aggiornamento-adobe-xd-625x352.jpg 625w, http://www.dgmag.it/wp-content/uploads/2018/07/aggiornamento-adobe-xd-15x8.jpg 15w" sizes="(max-width: 740px) 100vw, 740px" />        </a>			</div>
		
  
                <div class="entry-content"><p>Sta per arrivare un nuovo<strong> aggiornamento <a class="easyazon-link" href="http://www.dgmag.it/prodotto/B004SD5GZ4/IT/dgmag-21/" target="_blank" rel="nofollow noopener" data-cart="n" data-cloak="y" data-identifier="B004SD5GZ4" data-locale="IT" data-localize="y" data-popups="y" data-tag="dgmag-21">Adobe</a> XD</strong>. La famosa suite per creare <a href="http://www.dgmag.it/gusti-e-tendenze/tecnologia/come-creare-un-sito-web-di-successo-4-dritte-per-non-fallire-127602" target="_blank" rel="noopener">siti web</a> e applicazioni si arricchisce con tante nuove funzionalità grazie a un aggiornamento che arriverà a luglio. Sono previste tante novità in grado di migliorare l’esperienza di utilizzo dell’utente. Tra queste, una delle più salienti è sicuramente il miglioramento del tratto, che permette di realizzare nuove tipologie di linee per creare qualsiasi elemento con <strong>Adobe XD.</strong></p>
<h2>Miglioramento del tratto col nuovo aggiornamento Adobe XD</h2>
<div class='code-block code-block-7' style='margin: 8px 8px 8px 0; float: left;'>
<ins class="adsbygoogle"
     style="text-align:center;display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7031955947888058"
     data-ad-slot="8174254751"></ins>
<script class="ce-script" type="text/plain">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><strong>L&#8217;aggiornamento <a class="easyazon-link" href="http://www.dgmag.it/prodotto/0134686594/IT/dgmag-21/" target="_blank" rel="nofollow noopener" data-cart="n" data-cloak="y" data-identifier="0134686594" data-locale="IT" data-localize="y" data-popups="y" data-tag="dgmag-21">Adobe XD</a></strong>&nbsp;arricchisce la suite con nuove funzionalità, tra cui il miglioramento del tratto. D&#8217;ora in poi si potrà avere un maggiore controllo sulla tipologia di tratto per creare tanti tipi di linee. Sarà possibile inoltre copiare altri tratti più complessi dalla <a class="easyazon-link" href="http://www.dgmag.it/prodotto/2409015190/IT/dgmag-21/" target="_blank" rel="nofollow noopener" data-cart="n" data-cloak="y" data-identifier="2409015190" data-locale="IT" data-localize="y" data-popups="y" data-tag="dgmag-21">suite Adobe Illustrator</a>, opzione che prima di questo aggiornamento non era prevista.</p>
<div class="easyazon-block alignleft easyazon-block-image" data-block-identifier="0134686594" data-block-locale="IT">
<div class="easyazon-block-information">
<div class="easyazon-block-image-container"><a class="easyazon-link" href="http://www.dgmag.it/prodotto/0134686594/IT/dgmag-21/?cart=y" target="_blank" rel="nofollow noopener" data-cart="y" data-cloak="y" data-identifier="0134686594" data-locale="IT" data-localize="y" data-popups="y" data-tag="dgmag-21"><img class="easyazon-block-information-image" src="https://images-eu.ssl-images-amazon.com/images/I/61Rd6egHRkL._SL160_.jpg" alt="Adobe XD CC Release 2018" width="126" height="160"></a></div>
<div class="easyazon-block-information-title"><a class="easyazon-link" href="http://www.dgmag.it/prodotto/0134686594/IT/dgmag-21/?cart=y" target="_blank" rel="nofollow noopener" data-cart="y" data-cloak="y" data-identifier="0134686594" data-locale="IT" data-localize="y" data-popups="y" data-tag="dgmag-21">Adobe XD CC Release 2018</a></div>
<div class="easyazon-block-information-prices">
<div class="easyazon-block-information-price">List Price:<a class="easyazon-link" href="http://www.dgmag.it/prodotto/0134686594/IT/dgmag-21/?cart=y" target="_blank" rel="nofollow noopener" data-cart="y" data-cloak="y" data-identifier="0134686594" data-locale="IT" data-localize="y" data-popups="y" data-tag="dgmag-21">EUR 63,43</a></div>
<div class="easyazon-block-information-price">Price:<a class="easyazon-link" href="http://www.dgmag.it/prodotto/0134686594/IT/dgmag-21/?cart=y" target="_blank" rel="nofollow noopener" data-cart="y" data-cloak="y" data-identifier="0134686594" data-locale="IT" data-localize="y" data-popups="y" data-tag="dgmag-21">EUR 46,57</a></div>
</div>
<div class="easyazon-block-information-cta"><a class="easyazon-link" href="http://www.dgmag.it/prodotto/0134686594/IT/dgmag-21/?cart=y" target="_blank" rel="nofollow noopener" data-cart="y" data-cloak="y" data-identifier="0134686594" data-locale="IT" data-localize="y" data-popups="y" data-tag="dgmag-21"><img class="easyazon-image aligncenter easyazon-block-cta" src="http://www.dgmag.it/wp-content/plugins/easyazon-pro/components/shortcodes/call-to-action/resources/IT/small-light.gif?x68883" width="137" height="28"></a></div>
<div class="easyazon-block-information-price-disclaimer"><small class="easyazon-price-disclaimer" data-content="Prices are accurate as of July 20, 2018 at 12:38 PM. Product prices and availability are subject to change. Any price and availablility information displayed on Amazon at the time of purchase will apply to the purchase of any products.">Price Disclaimer</small></div>
</div>
</div>
<p>Cecilia Farooqi, Director of Digital Design presso Equinox, ha dichiarato: “<em>Il mio team Usa spesso linee punteggiate o tratteggiate nei nostri progetti. Il potenziamento di tutte le funzionalità che riguardano il tratto consente di eliminare quel passaggio aggiuntivo che richiedeva la creazione di elementi vettoriali in un’altra applicazione e poi incollarli. L’aggiunta di queste caratteristiche rende sempre di più XD lo strumento privilegiato per il design digitale. “</em></p>
<h3><strong>Nuove funzionalità</strong></h3>
<p>Il nuovo <strong>aggiornamento Adobe XD</strong> permetterà dunque agli utenti di creare elementi nuovi, come ad esempio i drag and drop. Sarà possibile comunicare all’utente in quale posizione caricare i file, o semplicemente utilizzare le nuove funzionalità per apportare miglioramenti estetici ai propri progetti.<br />
Tra le altre novità, c&#8217;è anche l’arrivo del cinese semplificato. La suite <a href="http://www.dgmag.it/gusti-e-tendenze/tecnologia/adobe-hackerata-rubati-milioni-di-account-codici-di-photoshop-78339" target="_blank" rel="noopener">Adobe</a> ora, oltre all’inglese, francese, tedesco, giapponese e coreano, supporta anche la lingua cinese semplificata. Interessante anche la possibilità di inserire la spaziatura tra i paragrafi, anche da <a class="easyazon-link" href="http://www.dgmag.it/prodotto/8865189711/IT/dgmag-21/" target="_blank" rel="nofollow noopener" data-cart="n" data-cloak="y" data-identifier="8865189711" data-locale="IT" data-localize="y" data-popups="y" data-tag="dgmag-21">Photoshop</a> e <a class="easyazon-link" href="http://www.dgmag.it/prodotto/886520446X/IT/dgmag-21/" target="_blank" rel="nofollow noopener" data-cart="n" data-cloak="y" data-identifier="886520446X" data-locale="IT" data-localize="y" data-popups="y" data-tag="dgmag-21">Sketch</a>.</p>
<h3>Aggiornamento Adobe XD: le etichette</h3>
<div class='code-block code-block-1 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<!-- DGmag 300x250  -->
<ins class="adsbygoogle" 
     style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7031955947888058"
data-ad-slot="9121132235">
</ins>
<script class="ce-script" type="text/plain">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Il nuovo<strong> aggiornamento Adobe XD</strong> permetterà di gestire più facilmente i vari assets della suite. Le risorse saranno organizzate in modo più intuitivo, e sarà possibile dare un nome a colori, stili e simboli. Questo perché in genere i file <strong>Adobe XD</strong> contengono sempre molti stili di carattere, simboli e asset.</p>
<p>Inoltre, gli utenti che utilizzano <a href="http://www.dgmag.it/gusti-e-tendenze/tecnologia/arriva-windows-10-spring-creators-update-lancio-previsto-ad-aprile-153380" target="_blank" rel="noopener">Windows 10</a> potranno importare i loro progetti <strong>Adobe XD</strong> in altri tool, come Zeplin, Avocode e Protopie. La possibilità di dare un’etichetta a ogni elemento permette così di identificarlo e ricercarlo molto più facilmente. Il nuovo <a class="easyazon-link" href="http://www.dgmag.it/prodotto/0134686594/IT/dgmag-21/" target="_blank" rel="nofollow noopener" data-cart="n" data-cloak="y" data-identifier="0134686594" data-locale="IT" data-localize="y" data-popups="y" data-tag="dgmag-21">aggiornamento Adobe XD</a> era stato molto atteso, soprattutto perché consentirà di risparmiare tempo e accedere più facilmente alle funzionalità.</p>
<p>[Foto: https://overcluster.com]</p>
<p>&nbsp;</p>
</div>
        <div class="mt-pagepagination">
  </div>
  <div class="tags"><a href="http://www.dgmag.it/tag/adobe" rel="tag">adobe</a><a href="http://www.dgmag.it/tag/App-2" rel="tag">App</a><a href="http://www.dgmag.it/tag/photoshop" rel="tag">Photoshop</a></div>
      <ul class="share down">
      <li class="share-facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.dgmag.it/gusti-e-tendenze/tecnologia/aggiornamento-adobe-xd-ecco-le-novita-159105" target="_blank"><span>Condividi</span></a></li>
            <li class="share-twitter"><a href="http://twitter.com/home/?status=Aggiornamento+Adobe+XD:+ecco+le+novità+http://www.dgmag.it/gusti-e-tendenze/tecnologia/aggiornamento-adobe-xd-ecco-le-novita-159105" target="_blank"><span>Tweet</span></a></li>
      <li class="share-more">
        <a href="https://plus.google.com/share?url=http://www.dgmag.it/gusti-e-tendenze/tecnologia/aggiornamento-adobe-xd-ecco-le-novita-159105" target="_blank"><div class="google"></div></a>
        <a href="http://pinterest.com/pin/create/button/?url=http://www.dgmag.it/gusti-e-tendenze/tecnologia/aggiornamento-adobe-xd-ecco-le-novita-159105&media=http://www.dgmag.it/wp-content/uploads/2018/07/aggiornamento-adobe-xd.jpg" target="_blank"><div class="pinterest"></div></a>
        <div class="share-more-wrap"><div class="share-more-icon">+</div></div>
      </li>
    </ul>
    <div class="clearfix"></div>
  <div class="entry-meta">

          <div class="author-info">
        <div class="author-avatar">
          <img alt='' src='http://1.gravatar.com/avatar/af1f310eb95456e68401e9c6b492067f?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/af1f310eb95456e68401e9c6b492067f?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />          </div>
          <div class="author-description">
            <h5>Author</h5>
            <a href="http://www.dgmag.it/author/martina-manoni" rel="author"><h3>Martina Manoni</h3></a>
            <div class="mt-bio-social">

              
                                                                                                                
            </div>
          <p>Le mie più grandi passioni sono sempre state due: la scrittura ed il web. Così un bel giorno ho deciso di unire le due cose, ed ho iniziato a scrivere per il Web. Copywriter e Web Editor da 3 anni, scrivo principalmente di Tecnologia, Beauty e Lifestyle.Ma tutto ciò non mi bastava, così ho deciso di complicarmi la vita ancora di più diventando Blogger e Capo Redattore di Artista News. La scrittura mi permette di comunicare il vero valore delle persone e costruire loro una buona reputazione online.</p>
          <div class="author-link">
            <a href="http://www.dgmag.it/author/martina-manoni" rel="author">
              View all posts by Martina Manoni            </a>
          </div>
        </div>
      </div>
    
  </div>
      <div class="advertise text-center">
      <!-- 
<small class="advertise-text color-silver-light">– Advertisment –</small>

<a href="#"><img alt="Advertise" src="" width="728" height="90" class="hide-mobile" />
<img src="" width="300" height="250" alt="Advertise" class="hide-desktop" /></a>
-->    </div>
  
      <ul class="nav-single">
      <li class="previous pull-left"><a href="http://www.dgmag.it/lifestyle/cucina/tisane-dimagranti-ricetta-infuso-zenzero-e-limone-159100" rel="prev"><span class="color-silver-light">Articolo precedente</span><div>Tisane dimagranti: ricetta infuso zenzero e limone</div></a></li>
      <li class="next pull-right"></li>
      <li class="clearfix"></li>
    </ul>
  
  <div class="widget"><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<!-- Composite Start -->
<div id="M299061ScriptRootC185370">
        <div id="M299061PreloadC185370">
        Loading...
    </div>
        <script class="ce-script" type="text/plain">
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M299061ScriptRootC185370")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M299061ScriptRootC185370");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=185370;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/d/g/dgmag.it.185370.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End --></div>
<div class="clear"></div></div><h2 class="heading heading-left"><span>Vi consigliamo anche</span></h2><div><div class="row"><div class="col-md-6 column-first"><div class="poster poster-normal size-normal   size-350"><a class="poster-image mt-radius" href="http://www.dgmag.it/gusti-e-tendenze/tecnologia/guida-css-di-base-157691"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(http://www.dgmag.it/wp-content/uploads/2018/06/Guida-CSS-di-base-15x8.png);"></div><img alt="Guida CSS di base" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.dgmag.it/wp-content/uploads/2018/06/Guida-CSS-di-base-520x271.png?x68883" width="480" height="480" /></div><i class="ic-open open"></i><div class="poster-info mt-theme-background"><div class="poster-cat"><span>Programmi</span></div></div></a><div class="poster-content-wrap"><a href="http://www.dgmag.it/gusti-e-tendenze/tecnologia/guida-css-di-base-157691"><h2>Guida CSS di base</h2></a><small class="mt-pl"><strong class="mt-pl-a">Chiara</strong><span class="color-silver-light mt-ml"> - </span><span class="color-silver-light mt-pl-d">21 giugno 2018</span></small></div></div></div><div class="col-md-6 column-second"><div class="poster poster-normal size-normal   size-350"><a class="poster-image mt-radius" href="http://www.dgmag.it/gusti-e-tendenze/tecnologia/come-trasferire-video-e-musica-da-pc-a-iphone-157844"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(http://www.dgmag.it/wp-content/uploads/2018/06/trasferire-video-e-musica-da-PC-a-iPhone-15x10.jpg);"></div><img alt="Come trasferire video e musica da PC a iPhone" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.dgmag.it/wp-content/uploads/2018/06/trasferire-video-e-musica-da-PC-a-iPhone-520x347.jpg?x68883" width="480" height="480" /></div><i class="ic-open open"></i><div class="poster-info mt-theme-background"><div class="poster-cat"><span>Gusti &amp; Tendenze</span></div></div></a><div class="poster-content-wrap"><a href="http://www.dgmag.it/gusti-e-tendenze/tecnologia/come-trasferire-video-e-musica-da-pc-a-iphone-157844"><h2>Come trasferire video e musica da PC a iPhone</h2></a><small class="mt-pl"><strong class="mt-pl-a">LaRedazione</strong><span class="color-silver-light mt-ml"> - </span><span class="color-silver-light mt-pl-d">21 giugno 2018</span></small></div></div></div><div class="col-md-6 column-first"><div class="poster poster-normal size-normal   size-350"><a class="poster-image mt-radius" href="http://www.dgmag.it/gusti-e-tendenze/tecnologia/come-guadagnare-con-un-blog-157545"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(http://www.dgmag.it/wp-content/uploads/2018/06/Come-guadagnare-con-un-blog-15x9.png);"></div><img alt="Come guadagnare con un Blog" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.dgmag.it/wp-content/uploads/2018/06/Come-guadagnare-con-un-blog-520x297.png?x68883" width="480" height="480" /></div><i class="ic-open open"></i><div class="poster-info mt-theme-background"><div class="poster-cat"><span>Gusti &amp; Tendenze</span></div></div></a><div class="poster-content-wrap"><a href="http://www.dgmag.it/gusti-e-tendenze/tecnologia/come-guadagnare-con-un-blog-157545"><h2>Come guadagnare con un Blog</h2></a><small class="mt-pl"><strong class="mt-pl-a">Chiara</strong><span class="color-silver-light mt-ml"> - </span><span class="color-silver-light mt-pl-d">16 giugno 2018</span></small></div></div></div><div class="col-md-6 column-second"><div class="poster poster-normal size-normal   size-350"><a class="poster-image mt-radius" href="http://www.dgmag.it/gusti-e-tendenze/come-scaricare-photoshop-free-trial-156687"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(http://www.dgmag.it/wp-content/uploads/2018/05/Photoshop-15x8.jpg);"></div><img alt="Come scaricare Photoshop &#8211; Free Trial" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.dgmag.it/wp-content/uploads/2018/05/Photoshop-520x293.jpg?x68883" width="480" height="480" /></div><i class="ic-open open"></i><div class="poster-info mt-theme-background"><div class="poster-cat"><span>Gusti &amp; Tendenze</span></div></div></a><div class="poster-content-wrap"><a href="http://www.dgmag.it/gusti-e-tendenze/come-scaricare-photoshop-free-trial-156687"><h2>Come scaricare Photoshop &#8211; Free Trial</h2></a><small class="mt-pl"><strong class="mt-pl-a">Chiara</strong><span class="color-silver-light mt-ml"> - </span><span class="color-silver-light mt-pl-d">27 maggio 2018</span></small></div></div></div></div></div>      </div>
      <div class="col-md-4 pull-right pull-right sidebar theiaStickySidebar">
                
    <div class="widget ai-viewport-1 ai-viewport-2"><div class='code-block code-block-1' style='margin: 8px 0 8px 8px; float: right;'>
<!-- DGmag 300x250  -->
<ins class="adsbygoogle" 
     style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7031955947888058"
data-ad-slot="9121132235">
</ins>
<script class="ce-script" type="text/plain">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="clear"></div></div><div class="widget"><div class="socials"><a class="social-facebook mt-radius" href="https://www.facebook.com/DGMag" target="_blank"><span class="social-count">111,541</span><span class="social-text likes">Seguici su <strong>Facebook</strong></span></a><div class="clear"></div></div><div class="clear"></div></div>		<div class="widget">		<h2 class="heading"><span>Articoli Recenti</span></h4>		<ul>
											<li>
					<a href="http://www.dgmag.it/gusti-e-tendenze/tecnologia/aggiornamento-adobe-xd-ecco-le-novita-159105">Aggiornamento Adobe XD: ecco le novità</a>
									</li>
											<li>
					<a href="http://www.dgmag.it/lifestyle/cucina/tisane-dimagranti-ricetta-infuso-zenzero-e-limone-159100">Tisane dimagranti: ricetta infuso zenzero e limone</a>
									</li>
											<li>
					<a href="http://www.dgmag.it/gusti-e-tendenze/tecnologia/prezzo-samsung-galaxy-note-9-e-caratteristiche-159064">Prezzo Samsung Galaxy Note 9 e caratteristiche</a>
									</li>
											<li>
					<a href="http://www.dgmag.it/gusti-e-tendenze/motori/marchionne-lascia-fca-e-ferrari-f1-159177">Marchionne lascia Fca e Ferrari F1</a>
									</li>
											<li>
					<a href="http://www.dgmag.it/lifestyle/salute/vuoi-dimagrire-ecco-i-motivi-per-fare-sempre-colazione-158505">Vuoi dimagrire? Ecco i motivi per fare sempre colazione</a>
									</li>
											<li>
					<a href="http://www.dgmag.it/intrattenimento/cultura/musica/federica-abbate-chi-e-lautrice-di-roma-bangkok-159148">Federica Abbate: chi è l’autrice di ‘Roma-Bangkok?</a>
									</li>
											<li>
					<a href="http://www.dgmag.it/intrattenimento/gossip/tina-cipollari-innamorata-ecco-il-nuovo-compagno-159161">Tina Cipollari innamorata. Ecco il nuovo compagno</a>
									</li>
											<li>
					<a href="http://www.dgmag.it/gusti-e-tendenze/tecnologia/video-copiati-youtube-addio-ecco-il-tool-che-li-identifica-159094">Video copiati YouTube addio, ecco il tool che li identifica</a>
									</li>
											<li>
					<a href="http://www.dgmag.it/televisione/film-e-programmi-20-22-luglio-159138">Film e programmi 20-22 luglio</a>
									</li>
											<li>
					<a href="http://www.dgmag.it/intrattenimento/sport/calcio/il-milan-in-europa-league-il-tas-lo-ammette-159128">Il Milan in Europa League. Il Tas lo ammette</a>
									</li>
					</ul>
		<div class="clear"></div></div><div class="widget"><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<!-- Composite Start -->
<iframe src="//mg.mgid.com/mghtml/framehtml/c/d/g/dgmag.it.185384.html" width="350" height="935" frameborder="0"></iframe> 
<!-- Composite End --></div>
<div class="clear"></div></div><div class="widget"><h2 class="heading heading-left"><span>Più Social</span></h2><div><div class="poster-small  "><a class="poster-image mt-radius pull-left" href="/intrattenimento/sport/calcio/pallone-doro-2018-chi-vincera-158942"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(http://www.dgmag.it/wp-content/uploads/2018/07/Pallone-dOro-2018-15x9.jpg);"></div><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  alt="Pallone D&#8217;Oro 2018. Chi vincerà?"  data-src="http://www.dgmag.it/wp-content/uploads/2018/07/Pallone-dOro-2018-100x68.jpg?x68883" width="100" height="66" /></div></a><div class="poster-text"><a href="/intrattenimento/sport/calcio/pallone-doro-2018-chi-vincera-158942"><h4>Pallone D&#8217;Oro 2018. Chi vincerà?</h4></a><small class="mt-pl"><span class="color-silver-light mt-pl-d">16 luglio 2018</span></small></div><div class="clearfix"></div></div><div class="poster-small  "><a class="poster-image mt-radius pull-left" href="/lifestyle/cucina/cucina-romana-ricetta-carbonara-di-mare-158082"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(http://www.dgmag.it/wp-content/uploads/2018/06/ricetta-carbonara-di-mare-15x6.jpg);"></div><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  alt="Cucina romana: ricetta carbonara di mare"  data-src="http://www.dgmag.it/wp-content/uploads/2018/06/ricetta-carbonara-di-mare-100x68.jpg?x68883" width="100" height="66" /></div></a><div class="poster-text"><a href="/lifestyle/cucina/cucina-romana-ricetta-carbonara-di-mare-158082"><h4>Cucina romana: ricetta carbonara di mare</h4></a><small class="mt-pl"><span class="color-silver-light mt-pl-d">8 luglio 2018</span></small></div><div class="clearfix"></div></div><div class="poster-small  "><a class="poster-image mt-radius pull-left" href="/gusti-e-tendenze/motori/marchionne-lascia-fca-e-ferrari-f1-159177"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(http://www.dgmag.it/wp-content/uploads/2018/07/F1-Fca-Marchionne-15x9.jpg);"></div><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  alt="Marchionne lascia Fca e Ferrari F1"  data-src="http://www.dgmag.it/wp-content/uploads/2018/07/F1-Fca-Marchionne-100x68.jpg?x68883" width="100" height="66" /></div></a><div class="poster-text"><a href="/gusti-e-tendenze/motori/marchionne-lascia-fca-e-ferrari-f1-159177"><h4>Marchionne lascia Fca e Ferrari F1</h4></a><small class="mt-pl"><span class="color-silver-light mt-pl-d">21 luglio 2018</span></small></div><div class="clearfix"></div></div><div class="poster-small  "><a class="poster-image mt-radius pull-left" href="/intrattenimento/sport/159039-159039"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(http://www.dgmag.it/wp-content/uploads/2018/07/Rally-Roma-Capitale-15x9.jpg);"></div><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  alt="Al via il Rally di Roma Capitale"  data-src="http://www.dgmag.it/wp-content/uploads/2018/07/Rally-Roma-Capitale-100x68.jpg?x68883" width="100" height="66" /></div></a><div class="poster-text"><a href="/intrattenimento/sport/159039-159039"><h4>Al via il Rally di Roma Capitale</h4></a><small class="mt-pl"><span class="color-silver-light mt-pl-d">18 luglio 2018</span></small></div><div class="clearfix"></div></div></div><div class="clear"></div></div>
        </div>
    </div>
  </div>
</div>
<div class='code-block code-block-10 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<!-- Composite Start -->
<div id="M299061ScriptRootC185371">
        <script class="ce-script" type="text/plain">
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M299061ScriptRootC185371")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M299061ScriptRootC185371");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=185371;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/d/g/dgmag.it.185371.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End --></div>

</article>




<div class="footer-wrap">
		                    		                <div class="container footer-page">
                    <div id="pl-134690"  class="panel-layout" ><div id="pg-134690-0"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-134690-0" data-stretch-type="full-stretched" ><div id="pgc-134690-0-0"  class="panel-grid-cell" ><div id="panel-134690-0-0-0" class="so-panel widget widget_space_widget panel-first-child" data-index="0" ><div class="clearfix" style="height:30px"></div></div><div id="panel-134690-0-0-1" class="so-panel widget widget_grid_widget panel-last-child" data-index="1" ><div class="grid-wrap nr1"><div class="grid-post mt-radius nr-1 style-1 "><a href="http://www.dgmag.it/lifestyle/salute/vuoi-dimagrire-ecco-i-motivi-per-fare-sempre-colazione-158505"><div class="wrap"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(http://www.dgmag.it/wp-content/uploads/2018/07/fare-sempre-colazione-15x8.jpg);"></div><img alt="Vuoi dimagrire? Ecco i motivi per fare sempre colazione" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.dgmag.it/wp-content/uploads/2018/07/fare-sempre-colazione-768x431.jpg?x68883" width="1000" height="1000" /></div></div><div class="layouts"><div class="poster-cat"><span class="mt-theme-background">Lifestyle</span></div><h2>Vuoi dimagrire? Ecco i motivi per fare sempre colazione</h2><div class="post-info"><span class="poster-shares">0 <span class="mt-data-text">shares</span></span><span class="poster-views">9 <span class="mt-data-text">views</span></span></div></div></a><div class="clearfix"></div></div><div class="grid-post mt-radius nr-2 style-1 "><a href="http://www.dgmag.it/intrattenimento/sport/calcio/il-milan-in-europa-league-il-tas-lo-ammette-159128"><div class="wrap"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(http://www.dgmag.it/wp-content/uploads/2018/07/Milan-in-Europa-League-15x8.jpg);"></div><img alt="Il Milan in Europa League. Il Tas lo ammette" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.dgmag.it/wp-content/uploads/2018/07/Milan-in-Europa-League-768x432.jpg?x68883" width="1000" height="1000" /></div></div><div class="layouts"><div class="poster-cat"><span class="mt-theme-background">Calcio</span></div><h2>Il Milan in Europa League. Il Tas lo ammette</h2><div class="post-info"><span class="poster-shares">0 <span class="mt-data-text">shares</span></span><span class="poster-views">23 <span class="mt-data-text">views</span></span></div></div></a><div class="clearfix"></div></div><div class="grid-post mt-radius nr-3 style-1 "><a href="http://www.dgmag.it/intrattenimento/gossip/modella-vivident-xylit-2018-chi-e-la-modella-della-pubblicita-159072"><div class="wrap"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(http://www.dgmag.it/wp-content/uploads/2018/07/Modella-Vivident-Xylit-15x9.png);"></div><img alt="Modella Vivident Xylit 2018, chi è la modella della pubblicità?" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.dgmag.it/wp-content/uploads/2018/07/Modella-Vivident-Xylit-520x299.png?x68883" width="1000" height="1000" /></div></div><div class="layouts"><div class="poster-cat"><span class="mt-theme-background">Curiosità</span></div><h2>Modella Vivident Xylit 2018, chi è la modella della pubblicità?</h2><div class="post-info"><span class="poster-shares">0 <span class="mt-data-text">shares</span></span><span class="poster-views">27 <span class="mt-data-text">views</span></span></div></div></a><div class="clearfix"></div></div><div class="grid-post mt-radius nr-4 style-1 "><a href="http://www.dgmag.it/top-box/nelson-mandela-chi-era-madiba-159007"><div class="wrap"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(http://www.dgmag.it/wp-content/uploads/2018/07/Nelson-Mandela-centenario-15x10.jpg);"></div><img alt="Nelson Mandela, chi era Madiba?" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.dgmag.it/wp-content/uploads/2018/07/Nelson-Mandela-centenario-520x347.jpg?x68883" width="1000" height="1000" /></div></div><div class="layouts"><div class="poster-cat"><span class="mt-theme-background">Attualità</span></div><h2>Nelson Mandela, chi era Madiba?</h2><div class="post-info"><span class="poster-shares">0 <span class="mt-data-text">shares</span></span><span class="poster-views">36 <span class="mt-data-text">views</span></span></div></div></a><div class="clearfix"></div></div></div></div></div></div></div></div>			    </div>

    		        				<div class="footer">
												<div class="footer-top">
						<div class="container">
							<div class="row">
								<div class="col-md-3 footer-logo">
																												<img src="http://www.dgmag.it/wp-content/uploads/2017/11/logo_small-1.png?x68883" srcset="http://www.dgmag.it/wp-content/uploads/2017/11/logo_small-1.png 1x, http://www.dgmag.it/wp-content/uploads/2017/11/logo.png 2x"  alt="Aggiornamento Adobe XD: ecco le novità"  />
																	</div>
								<div class="col-md-4 footer-about">
									<h2>About Us</h2>
									<p>Tecnologia, gossip, lavoro, sport, viaggi.<br />
Le news seguite da chi vive sul web. </p>
									<p>Contattaci: <a class="mail" href="mailto:info@dgmag.it" target="_top">info@dgmag.it</a></p>
								</div>
								<div class="col-md-5 footer-social">
									<h2>Seguici!</h2>
										<ul class="social"> <li><a  target="_blank"  href="https://twitter.com/dgmag"><i class="ic-twitter"></i></a></li><li><a  target="_blank"  href="https://www.facebook.com/DGMag/" ><i class="ic-facebook"></i></a></li><li><a  target="_blank"  href="/feed"><i class="ic-rss"></i></a></li>	</ul>									<p></p>
								</div>
							</div>
							<a href="#" class="footer-scroll-to-top-link"></a>
						</div>
					</div>
																			<div class="footer-bottom">
						<div class="container">
							<div class="row">
								<div class="col-md-6 footer-copyright">
									<p>Copyright © 2005-2018 - Il Magazine Digitale powered by YOUniversal Next Limited 
The Grainstore at The Digital Hub, Thomas Street, Roe Lane, Dublin 8, Ireland - Company Reg. Number: 568295, VAT: IE3393380OH</p>
								</div>
								<div class="col-md-6">
									<ul id="menu-footer" class="footer-nav"><li id="menu-item-150339" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-150339"><a href="http://www.dgmag.it/chi-siamo">Chi Siamo</a></li>
<li id="menu-item-148019" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-148019"><a href="http://www.dgmag.it/informativa-sui-cookie">Cookie</a></li>
<li id="menu-item-148020" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-148020"><a href="http://www.dgmag.it/privacy">Privacy</a></li>
</ul>                                </div>

                                <div class="col-md-12 hide-desktop">
                                    <ul style="text-align:center !important; list-style: none; padding: 0px; margin: 0px;">
                                        <li style="display: inline-block; padding: 15px 0px 20px 0px;" class=""><a href="/chi-siamo">Chi siamo</a></li>
                                        <li style="display: inline-block; padding: 15px 0px 20px 20px;" class=""><a href="/informativa-sui-cookie">Cookie</a></li>
                                        <li style="display: inline-block; padding: 15px 0px 20px 20px;" class=""><a href="/privacy">Privacy</a></li>
                                    </ul>
                                </div>
                            </div>
						</div>
					</div>
									</div>
	
	</div>
	</div>
<a href="#" class="footer-scroll-to-top"></a>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.dgmag.it/wp-content/themes/newspaper2017/inc/js/defer.js?x68883&amp;ver=1'></script>
<script type='text/javascript'>
var $rtl = false;
var $autoplay = true;

			var today = new Date();
			var h = today.getHours();
			function startTime() {
			    var today = new Date();
			    var m = today.getMinutes();
			    var s = today.getSeconds();
			    m = checkTime(m);
			    s = checkTime(s);
			    document.getElementById("time-live").innerHTML =
			    h + ":" + m + "<span>:" + s + "</span>";
			    var t = setTimeout(function(){requestAnimationFrame(startTime)}, 1000);
			}
			function checkTime(i) { if (i < 10) {i = "0" + i};   return i; }
			
</script>
<script type='text/javascript' src='http://www.dgmag.it/wp-content/themes/newspaper2017/inc/js/effects.js?x68883&amp;ver=1.0'></script>
<script type='text/javascript'>
jQuery(document).ready(function() {jQuery(".sidebar, .sticky_row .panel-grid-cell").theiaStickySidebar({additionalMarginTop: 29,	minWidth: 1200});});
jQuery(document).ready(function() {jQuery(".mt-signle-share-sidebar").theiaStickySidebar({additionalMarginTop: 70,	minWidth: 1200});});
window.onload=startTime; 
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyAzonPro_Localize_Links = {"ajaxAction":"easyazonpro_localize","ajaxUrl":"http:\/\/cp.dgmag.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dgmag.it/wp-content/plugins/easyazon-pro/components/localization/links/resources/links.js?x68883&amp;ver=4.0.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyAzonPro_Components_Popovers = {"ajaxUrl":"http:\/\/cp.dgmag.it\/wp-admin\/admin-ajax.php","ajaxAction":"easyazon_get_popover_markup","loading":"Loading product data.","placement":"top","template":"<div class=\"popover easyazon-popover\"><div class=\"arrow\"><\/div><h3 class=\"popover-title\"><\/h3><div class=\"popover-content easyazon-popover-content\"><\/div><\/div>","timeout":"750"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dgmag.it/wp-content/plugins/easyazon-pro/components/popovers/resources/popovers.js?x68883&amp;ver=4.0.19'></script>
<script type='text/javascript' src='http://www.dgmag.it/wp-content/themes/newspaper2017/inc/js/timeweather_c.js?x68883&amp;ver=1.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.dgmag.it/wp-content/themes/newspaper2017/inc/js/html5shiv.js?x68883&amp;ver=1.0'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.dgmag.it/wp-content/themes/newspaper2017/inc/js/respond.js?x68883&amp;ver=1.0'></script>
<![endif]-->
<script type='text/javascript' src='http://cp.dgmag.it/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var panelsStyles = {"fullContainer":"body"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dgmag.it/wp-content/plugins/siteorigin-panels/js/styling-2513.min.js?x68883&amp;ver=2.5.13'></script>
<div id="su-footer-links" style="text-align: center;"></div>				<style type="text/css" media="all"
				       id="siteorigin-panels-layouts-footer">/* Layout 134690 */ #pgc-134690-0-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pl-134690 .so-panel { margin-bottom:30px } #pl-134690 .so-panel:last-child { margin-bottom:0px } @media (max-width:780px){ #pg-134690-0.panel-no-style, #pg-134690-0.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-134690-0 .panel-grid-cell { margin-right:0 } #pg-134690-0 .panel-grid-cell { width:100% } #pl-134690 .panel-grid-cell { padding:0 } #pl-134690 .panel-grid .panel-grid-cell-empty { display:none } #pl-134690 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style>
<!-- Google Code for Checkout Conversion Page -->
<script class="ce-script" type="text/plain" src="//www.googleadservices.com/pagead/conversion_async.js" charset="utf-8"></script>
<script class="ce-script" type="text/plain">
	// Edit by Rob per testare se window.google_trackConversion è caricato
	function doGRemarketing() {
		if(typeof window.google_trackConversion !== "undefined") {		
			/* <![CDATA[ */
			window.google_trackConversion({
				google_conversion_id: 978099741,
				google_custom_params: {},
				google_remarketing_only: true
			});
			//]]>
		}
		else setTimeout(function() { doGRemarketing(); }, 150);	
	}
	doGRemarketing();
</script>

<!-- START FOOTER COOKIE POLICY -->	
<style>

    #cp_cookie_bar {
      background-color: #373e59;
      border-top: 4px solid #ff0036;
      top: 0;
      left: 0;
      box-shadow: 0 -4px 15px 0 rgba(0, 0, 0, 0.2);
      color: #fff;
      font-family: inherit;
      font-size: 85.5%;
      line-height: 1.10em !important;
      margin: 0 auto;
      padding: 2px 0 0 0 !important;
      position: fixed;
      text-align: -webkit-center;
      text-align: center;
      z-index: 120003;
      width: 100%;
      min-height: 30px;
      /*display: none;*/
    }
    
    #cp_cookie_bar span {
        padding: 2px;
        float: left;
        width: 80%;
        text-align:left;
    }
    #cp_cookie_bar span a {
        color: #ff0036;
        font-weight: 400 !important;
        outline: 0 none !important;
        text-decoration: none !important;
        padding: 1px 4px 1px !important;
        float: none !important;
        display: inline;
    }
    
    .btn {
        border-radius: 4px !important;
        box-sizing: border-box;
        font-size: 12px;
        line-height: 1.5;
        padding: 1px 5px;
    }
    
    .btn-primary {
        background-color: #ff0036;
        border: 2px solid #85adff;
        color: #fff !important;
        margin-top: 5px;
        float: left;
        width: 55px;
    }
    
    .link{
        color:#f00;
        text-decoration:none;
        font-size:14px;
    }
    
  </style>

<!-- END FOOTER COOKIE POLICY -->

<!-- crazyegg -->
<script type="text/plain" class="ce-script">
	setTimeout(function(){var a=document.createElement("script");
	var b=document.getElementsByTagName("script")[0];
	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/5566.js?"+Math.floor(new Date().getTime()/3600000);
	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<!-- end crazyegg -->

<script id="ce-banner-html" type="text/plain">
  <div id="cp_cookie_bar">
      <span>Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze.
      Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie clicca <a id="cookie_info_ext" href="/privacy/">qui</a>.
      Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie. </span>
      <a href="javascript:void(0);" id="accept_cookie_policy" class="btn btn-primary btn-xs ce-accept" >OK</a>
	</div>
</script>
<!-- END FOOTER COOKIE POLICY -->

<!-- DGMag -->
<!-- advertising v8s-n-YMPD4YGQ3lFRYR6w-9f_HCQHdzyGFwuAXW1hOHr12zqCwBxNxQo5MUKBJSQ2_jq4eSF3r6XHysFwKvtg==-->
<script type="text/plain" class="ce-script">
    (function (document, window) {
        var c = document.createElement("script");
        c.type = "text/javascript";
        c.async = !0;
        c.src = "//clevernt.com/scripts/c6619d9c649909269b4cbebfd806b737.min.js?20180626=" + Math.floor((new Date).getTime());
        var a = !1;
        try {
            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
        } catch (e) {
            a = !1;
        }
        a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
        a.parentNode.insertBefore(c, a);
    })(document, window);
</script>
<!-- end advertising -->

<script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/static.youniversalmedia.com/js/cookies-enabler-6720ff8.min.js"></script>
<script type="text/javascript">
//$(document).ready(function () {
    COOKIES_ENABLER.init({
        scriptClass: 'ce-script',
        acceptClass: 'ce-accept',
        bannerClass: 'ce-banner',
        eventScroll: true,
        clickOutside: true,
        scrollOffset: 200,
        cookieName: 'ce-consent',
        cookieDuration: '365'
    });
//});
</script>
</body>
</html>
